AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 ça chauffe ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: ça chauffe ?   Dim 10 Juin 2007 - 17:24

donc voilà...en rentrant de la Madine après environ 10 km j'ai eus des ratées je me suis arrêté (j'étais avec steph du Kronenbus), la cox n'a pas tournée de l'après midi comme tout le monde elle était exposée. Elle a des ratées à l'accélération et je ne roule pas très vite ! je me suis arrêté à Pont chez les beaux parents pour laisser refoidire un peu on verra en repartant si c'est une surchauffe peut être dûe aux toles chromées comme me disait Proto.
vous en pensez quoi ?
j'oubliais, on entend un petit cliquetis, on pansait aux culbuteurs... mais je ne sais pas si ça ferait des trous à l'accélération...


Dernière édition par le Dim 10 Juin 2007 - 17:27, édité 1 fois
Revenir en haut Aller en bas
coxlover57
Super VWtiste
Super VWtiste


Nombre de messages : 686
Age : 106
Date d'inscription : 03/08/2006

MessageSujet: Re: ça chauffe ?   Dim 10 Juin 2007 - 17:26

les toles chromés et en plus il te manque les toles latérale ... peut etre
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: ça chauffe ?   Dim 10 Juin 2007 - 17:27

deja la reponse rapide ! j ai ajouté une infos
Revenir en haut Aller en bas
wood
Super VWtiste
Super VWtiste


Nombre de messages : 616
Age : 39
Localisation : Sexey aux forges (54)
Date d'inscription : 04/08/2006

MessageSujet: Re: ça chauffe ?   Dim 10 Juin 2007 - 17:33

bein commence a faire ton etanchéité entre le haut et le bas moteur ensuite le cliquetis si c'est du a un mauvais reglage c deja pas ca qui fait surchauffer cat moi quand les culbuteurs etait mal reglés ca chaufait pas plus
Revenir en haut Aller en bas
http://www.woodtower.com
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: ça chauffe ?   Dim 10 Juin 2007 - 17:39

je vais voir comment ça se passe en repartant je vous en dirais plus plus tard. et demain matin jvais au boulot avec à 5h...
Revenir en haut Aller en bas
coxland54
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 2116
Age : 41
Localisation : Damelevieres
Date d'inscription : 02/12/2006

MessageSujet: Re: ça chauffe ?   Dim 10 Juin 2007 - 21:21

au moins a l'heure là elle chauffera moins !!!!!
Revenir en haut Aller en bas
Elviscox54
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1305
Age : 33
Localisation : Carnutes
Date d'inscription : 22/11/2006

MessageSujet: Re: ça chauffe ?   Lun 11 Juin 2007 - 7:56

Des trous et des ratés, soit une merde au carbu, soit les fils platiné.
Si c'est trop chaud, tu peux avoir du vapeur lock. Des bulles d'air se forme dans ton circuit d'essence.
A l'accélération, tu ressent un raté a l'allumage, ou comme un étouffement?
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: ça chauffe ?   Lun 11 Juin 2007 - 10:42

la mienne aussi broutait un poil en reprises hier.

mais toi, il faut vraiment que tu soudes des toles sur les cotés!!

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: ça chauffe ?   Mar 12 Juin 2007 - 14:01

bon ben verdict c'est pas du 100% sûr mais bon...
je me suis renseigné au boulot on m'a dit allumage (ce que je pensait au départ) en sortant du boulot j'ai pas traîné j'ai vérifié directement sur le parking et je m'aperçois que la courroie est très détendue ! impossible à régler, je vais voir mon garagiste habituel il me dit courroie H.S., je fonce en acheter une neuve je la monte et toujours pareil !je ne sais pas si je l'ai dis plus haut, on entendait taper légèrement côté droit seulement, on pense aux culbuteurs tout bêtement ...
je vous rappelle les symptômes : des ratées en montant dans les tours une fois bien monté je ne les ai plus.
Le problème de chauffe venait de la courroie qui entrainait mal l'hélice ! et qui me faisait une mauvaise charge en +...
après test sans la courroie on élimine tout bruit au niveu de la soufflante et les tapement sont très audible côté droit au niveau de la culasse.
j'espère que ce n'est que le réglage et qu'une soupape n'ai pas lachée... Crying or Very sad
voilà si vous avez d'autres idées ...
je ferais le réglage au DSV ce week end
infos : les réglages d'origine des culbuteurs sont 0.15, les miens sont à 0.10 sachant que les culasses sont préparées.
a+
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: ça chauffe ?   Mar 12 Juin 2007 - 14:19

repasse en 0.15 pour etre sûr, mais si tu as eu un defaut de refroidissement, il y a des chances pour que ton moteur en ait pris un coup demonte aussi tes bougies pour voir si y'en a pas une qui aurait fondu...

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
Elviscox54
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1305
Age : 33
Localisation : Carnutes
Date d'inscription : 22/11/2006

MessageSujet: Re: ça chauffe ?   Mer 13 Juin 2007 - 13:03

Le cas le plus critique, ton moteur a avalé quelque chose (boulon, écrou...). Donc c'est celui ci qui tape dans la culasse, soit avant, soit dans la chambre de combustion affraid
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: ça chauffe ?   Mer 13 Juin 2007 - 18:03

on m'a aussi dit que ça pouvait venir du fait que ça ait chauffé dû a la courroie mal tendue, les soupapes ait pris un coup dans la gueule, qu'elle se soient déformées, c'est inquiétant Neutral
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: ça chauffe ?   Mer 13 Juin 2007 - 18:45

avant que les soupapes fondent...

peut etre une culasse fissurée, ou un coussinet qui a degagé. si y'a rien quax bougies faut deculasser au minimum

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: ça chauffe ?   Mer 13 Juin 2007 - 19:19

j'avais remarqué un petit truc au passage qui ne m'a pas affolé mais on ne sait jamais, la durit de mon reniflard d'huile et a la limite des toles et j'avais de l'huile qui coulait un peu près de la bougie n°2 je ne sait pas si ça a coulé dessus ou à côté... si c'est le cas les claquements peuvent venir d'un mauvais allumage de cette bougie ? si c'est ça du coup je suis soulagé mais j'espère que ça n'a pas endommagé quoi que se soit... 1ère chose a faire donc nettoyage des 4 bougies !!! Laughing
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: ça chauffe ?   Mer 13 Juin 2007 - 20:43

je ne vois pas trop comment l'huile a pu se glisser DANS l'antiparasite...
mais bon, demonte les quand meme pour voir leur tete.

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
Franck
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 2137
Age : 43
Localisation : Stenay - Meuse
Date d'inscription : 14/08/2006

MessageSujet: Re: ça chauffe ?   Jeu 14 Juin 2007 - 2:59

Je prends le sujet en route...



Assure-toi bien que ton allumage est correctement réglé (avec une lampe
strobo). En cas de moteur qui chauffe je regarderais là en 1er !



Ensuite ton histoire de courroie m'intrique. Tu sais que tu as des rondelles
pour rattraper le jeu (au nombre de 7 ou 8 je sais plus mais il les faut toute)

Assure toi aussi que c'est la bonne courroie. Ça tombe sous le sens mais il y
en a de plusieurs tailles et suivant que tu ai une dynamo ou un alternateur et éventuellement
que tu ai changé ta poulie il faut choisir la courroie qui est adaptée...

Contrôle aussi que ton alternateur/dynamo tourne correctement : Il y a des
roulements là dedans et ils peuvent rendre l'âme...

(Sur ma 1303 je croyais devoir régler les culbuteurs et finalement j'ai changé
un roulement d'alternateur. Les bruits venaient de là...)



Comme dit Wood assure toi d'avoir toutes les tôles et une bonne étanchéité
entre le bas et le haut. L'air chaud refroidi mal nos flat4 !



Enfin si tu as un doute au niveau de ton bloc et que tu veux vérifier avant de
tout ouvrir je te donne un truc de vieux mécanicien : Tu colles un gros tournevis contre le bloc moteur tournant (mais gaffe aux éléments en mouvement quand
même !) et ta main et ton oreille de l'autre côté. Le métal est conducteur du
bruit ça va te donner une sérieuse indication sur ce qui se passe à
l'intérieur. Pense à virer ta courroie pour supprimer les bruits extérieurs.



Voilà j'espère que tu vas résoudre rapidement ton pb.



A+



Franck
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: ça chauffe ?   Ven 15 Juin 2007 - 13:17

- pour l'allumage c'est ok je l'ai fais reglé il y a 1 mois juste avant le CT
- pour la courroie j'ai essayé de la regler mais impossible c'est pour ça que je suis aller voir mon garagiste qui m'a confirmé qu'elle était H.S. puis changé pour la même taille (10/900) est maintenant c'est OK pour elle.
- j'ai fais tourner le moteur sans la courroie (pas longtemps ! I love you ) donc ce n'est pas la dynamo !

Après explications à mon père (qui à restauré des tractions) il m'a aussi donné quelques conseil tout bête !
démarrer --> debrancher par exemple la bougie douteuse (et si je n'ai pas oublié), si le bruit s'arrête c'est une bielle, si il continue c'est une soupape.

Sa conclusion sur le sujet sans avoir encore tester ses conseils : si je n'est plus de ratées au bout d'un certain moment (ce qui est le cas) c'est que je dois tout simplement régler mes culbuteurs, qu'il y a du jeu(avec les tours plus elevés les soupapes se stabilisent.

voilà ce qui me fais chier c'est que je veux bien les régler mes culbu mais est ce quelqun qui va au DSV a un joint triangle de silencieux car je suis obligé de le demonter pour acceder au culbu droit.

PS ; j'ai aps envie de deculasser Crying or Very sad Crying or Very sad y a le bug in qui approche !! Sad
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: ça chauffe ?   Ven 15 Juin 2007 - 15:05

excellente idée de ton pere! plus d'explosion dans un cylindre donc plus de chocs sur la bielle ou le coussinet defectueux donc plus de bruit! ca te permettra de savoir quel cylindre est touché et d'eliminer certaines sources de probleme pour diagnostiquer.

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
Elviscox54
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1305
Age : 33
Localisation : Carnutes
Date d'inscription : 22/11/2006

MessageSujet: Re: ça chauffe ?   Lun 18 Juin 2007 - 9:09

daryl a écrit:


PS ; j'ai aps envie de deculasser Crying or Very sad Crying or Very sad y a le bug in qui approche !! Sad

Nikel les conseils. Je le note!

Si c'est juste un réglage culbu, il y en a pour 2h au max, donc le BUG IN ça roule.
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: ça chauffe ?   Lun 18 Juin 2007 - 9:25

tout a été reglé au DSV pour le claquement y avait pas de jeu a certaines soupapes et d'autres trop !
par contre reste les ratées à l'accélération jvais voir l'allumage, la carburation n'a pas été touchée
j'ai changer ce week end le filtre à essence et le faisceau bougie --> moins de ratées et meilleur demarrage, j'y arrive tout doucement !! ouf
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ça chauffe ?   Aujourd'hui à 20:16

Revenir en haut Aller en bas
 
ça chauffe ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Chauffe MOTEUR? verifiez le niveau d'eau dans le radiateur!
» probleme de chauffe moteur sur mon gt
» Problème frein avant qui bloque et qui chauffe
» Auto-radio qui chauffe
» Problème de chauffe échappement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACCRO COX LORRAINE :: Technique & Législation :: Mécanique-
Sauter vers: