AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 C'est grave docteur? je suis en panne...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
romu57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1796
Age : 39
Localisation : Rurange les Thionville: Montrequienne
Date d'inscription : 25/03/2008

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 11:44

Quelques nouvelles

Franck a écrit:
ça ressemble a la clavette qui vient au bout de ta dynamo
Ca c'est remis

Concernant l'étincelle, soit je m'y prends comme ... un manche, soit il n'y a pas d'étincelle: dans ce cas, comment ca pourrait démarrer après quelques heures de repos? il y aurait de la chauffe quelquepart?
Revenir en haut Aller en bas
tbi51
VWtiste
VWtiste


Nombre de messages : 70
Age : 38
Localisation : Dampierre les conflans (70)
Date d'inscription : 28/01/2011

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 14:02

Salut Romu,

est-ce que tu a touché à l'allumeur ?
Revenir en haut Aller en bas
http://blog.flat4ever.com/restotbi
romu57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1796
Age : 39
Localisation : Rurange les Thionville: Montrequienne
Date d'inscription : 25/03/2008

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 14:13

tbi51 a écrit:
Salut Romu,

est-ce que tu a touché à l'allumeur ?
Avant la panne? non
Depuis la panne? oui, j'ai vérifier l'écartement vis platiné etc mais n'ai rien changé
Revenir en haut Aller en bas
tbi51
VWtiste
VWtiste


Nombre de messages : 70
Age : 38
Localisation : Dampierre les conflans (70)
Date d'inscription : 28/01/2011

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 14:17

et tu n'a plus du tout d'étincelle !?
Revenir en haut Aller en bas
http://blog.flat4ever.com/restotbi
romu57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1796
Age : 39
Localisation : Rurange les Thionville: Montrequienne
Date d'inscription : 25/03/2008

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 14:18

j'ai essayé sur une bougie, je n'ai rien vu
Revenir en haut Aller en bas
tbi51
VWtiste
VWtiste


Nombre de messages : 70
Age : 38
Localisation : Dampierre les conflans (70)
Date d'inscription : 28/01/2011

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 14:22

et tès vis plates est-ce quelles font des étincelles ?
Revenir en haut Aller en bas
http://blog.flat4ever.com/restotbi
romu57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1796
Age : 39
Localisation : Rurange les Thionville: Montrequienne
Date d'inscription : 25/03/2008

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 14:33

J'ai pas re vérifié aujourd'hui mais hier oui...
Revenir en haut Aller en bas
tbi51
VWtiste
VWtiste


Nombre de messages : 70
Age : 38
Localisation : Dampierre les conflans (70)
Date d'inscription : 28/01/2011

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 14:40

si tu dit que tu a de l'étincelle aux vis plate et pas à la bougie... c'est soit ton faisceau (les 4 câbles qui sorte de la tête de delco),soit les bougies ou les 2,

je suppose que tu n'a pas de bougies d'avance ? vérifie également tout ton branchement, que tous tès câbles soit bien branchés
Revenir en haut Aller en bas
http://blog.flat4ever.com/restotbi
romu57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1796
Age : 39
Localisation : Rurange les Thionville: Montrequienne
Date d'inscription : 25/03/2008

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 14:51

OK mais la cox qui démarre quand elle est froide... et pas après... ca semble bizarre: quel élément peut fonctionner quelques minutes, puis plus rien après...? condo? allumeur?
Revenir en haut Aller en bas
tbi51
VWtiste
VWtiste


Nombre de messages : 70
Age : 38
Localisation : Dampierre les conflans (70)
Date d'inscription : 28/01/2011

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 14:55

romu57 a écrit:
OK mais la cox qui démarre quand elle est froide... et pas après... ca semble bizarre: quel élément peut fonctionner quelques minutes, puis plus rien après...? condo? allumeur?

ok,ok j'avais pas compris comme ça !!!

ok en premier change ton condensateur et ta bobine.
Revenir en haut Aller en bas
http://blog.flat4ever.com/restotbi
romu57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1796
Age : 39
Localisation : Rurange les Thionville: Montrequienne
Date d'inscription : 25/03/2008

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 15:00

J'ai l'aide d'un pro mercredi!!! ça devrait aller, je vous tiens au courant!
Revenir en haut Aller en bas
legrosjc
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 767
Age : 48
Localisation : DELME
Date d'inscription : 26/05/2009

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 18:55

touche ta bobine elle doit être chaude mais pas au point de ne pouvoir la toucher
sinon le condensateur
Revenir en haut Aller en bas
romu57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1796
Age : 39
Localisation : Rurange les Thionville: Montrequienne
Date d'inscription : 25/03/2008

MessageSujet: Re: C'est grave docteur? je suis en panne...   Dim 30 Jan 2011 - 19:02

legrosjc a écrit:
touche ta bobine elle doit être chaude mais pas au point de ne pouvoir la toucher
sinon le condensateur
Alors ca doit être bon: je me demandais justement si c'était normal que la bobine soit un peu chaude (à peine)
Revenir en haut Aller en bas
legrosjc
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 767
Age : 48
Localisation : DELME
Date d'inscription : 26/05/2009

MessageSujet: Re: C'est grave docteur? je suis en panne...   Mer 2 Fév 2011 - 17:36

et alors il tourne ton moulin !!
Revenir en haut Aller en bas
romu57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1796
Age : 39
Localisation : Rurange les Thionville: Montrequienne
Date d'inscription : 25/03/2008

MessageSujet: Re: C'est grave docteur? je suis en panne...   Mer 2 Fév 2011 - 17:43

Ben oui... j'ai un Matth'gicien qui est passé...et après n'avoir pas trouvé grand chose, ben il marche.
En fait entre temps il a changé la vis platiné dont le fil était presque coupé (bizarre), a testé plein de truc (bobine, courant partout, arrivée de l'essence au carbu...).
J'espère qu'il n'y a rien d'autre, mais pour l'instant elle marche même à chaud et elle redémarre.

MERCI MATTH !!! cheers cheers cheers
Revenir en haut Aller en bas
legrosjc
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 767
Age : 48
Localisation : DELME
Date d'inscription : 26/05/2009

MessageSujet: Re: C'est grave docteur? je suis en panne...   Mer 2 Fév 2011 - 17:46

avec le fil presque coupé ce n'est pas étonnant qu'il ne tournait pas tout le temps, au moindre faux contact plus d'étincelle, du coup ça marche nettement moins bien
donc rien de grave tant mieux
Revenir en haut Aller en bas
tbi51
VWtiste
VWtiste


Nombre de messages : 70
Age : 38
Localisation : Dampierre les conflans (70)
Date d'inscription : 28/01/2011

MessageSujet: Re: C'est grave docteur? je suis en panne...   Mer 2 Fév 2011 - 17:48

ah !!! content pour toi, c'est cool !!! Very Happy

Revenir en haut Aller en bas
http://blog.flat4ever.com/restotbi
alex1303
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1377
Age : 37
Localisation : (57)
Date d'inscription : 03/08/2006

MessageSujet: Re: C'est grave docteur? je suis en panne...   Mer 2 Fév 2011 - 17:59

Coooooooool... Bien joué docteur Matthx....
Revenir en haut Aller en bas
http://veedub.skynetblogs.be/
romu57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1796
Age : 39
Localisation : Rurange les Thionville: Montrequienne
Date d'inscription : 25/03/2008

MessageSujet: Re: C'est grave docteur? je suis en panne...   Mer 2 Fév 2011 - 18:31

legrosjc a écrit:
avec le fil presque coupé ce n'est pas étonnant qu'il ne tournait pas tout le temps, au moindre faux contact plus d'étincelle, du coup ça marche nettement moins bien
donc rien de grave tant mieux
Oui je suis content que ca refonctionne!!!
Merci aux spécialistes de votre aide (et aussi aux autres qui m'ont soutenu dans cette épreuve) (...je remercie aussi mes parents...oups je m'égare là)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: C'est grave docteur? je suis en panne...   Aujourd'hui à 0:00

Revenir en haut Aller en bas
 
C'est grave docteur? je suis en panne...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» mamelles??? (chaude, vide?) c'est grave docteur?
» Fourche pliée, réparrable ou non ? est grave docteur ?
» C'est grave docteur?
» Pied de bielle c'est grave docteur ?
» c'est Grave docteur!!! diagnostic transmission siouplé

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACCRO COX LORRAINE :: Technique & Législation :: Mécanique-
Sauter vers: