AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Matthx54
Modérateur
Modérateur


Nombre de messages : 3181
Age : 29
Localisation : 54150
Date d'inscription : 31/08/2008

MessageSujet: Re: probleme d'allumage   Ven 22 Jan 2010 - 14:36

Cool!
Content pour toi!!!!!!!!!
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: probleme d'allumage   Ven 22 Jan 2010 - 17:21

brice 54 a écrit:
j'ai trouvééééé
en fait le trou qu'il y avait lors d'un acceleration brutale etait un p....n de petit bout de plastique qui se baladait entre le pointeau et la durite d'arrivé d'essence.Maintenant çaaaaaaaa maaaaaaaarche youpiiiiiiiiiiiiiiiiii. cheers

cool, j'espere que t'as mis un filtre a essence pour que ce genre de probleme ne se reproduise pas!

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
brice 54
VWtiste
VWtiste


Nombre de messages : 146
Age : 44
Localisation : manoncourt en vermois (54)
Date d'inscription : 15/10/2008

MessageSujet: Re: probleme d'allumage   Ven 22 Jan 2010 - 18:37

pas encore posé mais deja acheté,il sera mis en place lundi car ce week end c'est week end famille,il faut bien se partager un peu. bounce
Revenir en haut Aller en bas
http://fagamana.skyrock.com/
Jérôme
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 4607
Age : 38
Localisation : Pont à Mousson
Date d'inscription : 17/08/2006

MessageSujet: Re: probleme d'allumage   Ven 22 Jan 2010 - 21:09

brice 54 a écrit:
pas encore posé mais deja acheté,il sera mis en place lundi car ce week end c'est week end famille,il faut bien se partager un peu. bounce

Coollllll ! Comme quoi tout arrive ! lol!
Revenir en haut Aller en bas
http://wobgarage.skynetblogs.be/
coxidingo
VWtiste
VWtiste


Nombre de messages : 130
Age : 40
Localisation : Ligny en Barrois 55
Date d'inscription : 04/05/2008

MessageSujet: Re: probleme d'allumage   Dim 24 Jan 2010 - 19:04

Vérifie aussi ton jeux au soupapes, il faut le faire réguliérement.
Revenir en haut Aller en bas
http://coxicoman55.spaces.live.com/
Chris
Apprenti VWtiste
Apprenti VWtiste


Nombre de messages : 19
Age : 31
Localisation : Malzéville
Date d'inscription : 06/04/2010

MessageSujet: Re: probleme d'allumage   Mer 7 Avr 2010 - 7:17

Bonjour tout le monde,

Voici mon premier message sur ce forum (exceptée ma présentation)... Very Happy

Je vous explique mon problème, depuis quelques jours j'avais des souci au ralenti, des explosions se produisaient au niveau de mon carbu et aussi au niveau de l'échappement. Après renseignement, j'ai réglé le jeu au niveau de mes culbuteurs et au passage nettoyé un peu mes bougies.

J'étais tout content de ma première opération sur ma petite cox. Mais redémarrage impossible. Je n'ai plus d'allumage au niveau de mes bougies, mais ma bobine est bien alimentée.

J'aurai donc besoin d'un petit cours, car en matière d'allumage, làl je ne sais pas faire. Un avis me serai donc utile pour savoir par où commencer...

Merci de vos avis...
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: probleme d'allumage   Mer 7 Avr 2010 - 8:52

as tu controlé que tes vis platinées s'ecartent bien?

déclipse la tete d'allumeur, et fais tourner le moteur à la main tu dois voir les vis s'ecarter (l'ecartement est à regler à 0,40mm avec un jeu de cales)

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
Matthx54
Modérateur
Modérateur


Nombre de messages : 3181
Age : 29
Localisation : 54150
Date d'inscription : 31/08/2008

MessageSujet: Re: probleme d'allumage   Mer 7 Avr 2010 - 9:30

Tu peux aussi jeter un oeil ici:
http://www.flat4ever.com/lallumage-comprendre-et-regler-t30968.html
Revenir en haut Aller en bas
Jérôme
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 4607
Age : 38
Localisation : Pont à Mousson
Date d'inscription : 17/08/2006

MessageSujet: Re: probleme d'allumage   Mer 7 Avr 2010 - 19:34

Tu as des étincelles ?
Revenir en haut Aller en bas
http://wobgarage.skynetblogs.be/
Chris
Apprenti VWtiste
Apprenti VWtiste


Nombre de messages : 19
Age : 31
Localisation : Malzéville
Date d'inscription : 06/04/2010

MessageSujet: Re: probleme d'allumage   Mer 7 Avr 2010 - 22:50

Merci beaucoup pour les infos. J'ai compris comment ça fonctionne Very Happy

Je n'ai pas la voiture sous la main, elle est restée là où j'ai fais le réglage de mes culbuteurs. Je regarde ça vendredi et je vous tiens au courant.

Pour la question de Jérôme, je n'ai pas du tout d'étincelle au niveau de mes bougies.


Par contre je me demande toujours si le réglage de mes culbuteurs est la cause ou pas de ce problème...en théorie c'est impossible non??? Car je n'ai pas du tout touché à l'allumeur... Seules les bougies ont été enlevées....


En tout cas merci de vos réponses je ne m'attendais pas à ce que ce soit si rapide... Very Happy
Revenir en haut Aller en bas
Jérôme
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 4607
Age : 38
Localisation : Pont à Mousson
Date d'inscription : 17/08/2006

MessageSujet: Re: probleme d'allumage   Jeu 8 Avr 2010 - 5:02

Si pas d'etincelles, verifie Bobine, cable bougie, vis platiné, tete d'allumeur.
Revenir en haut Aller en bas
http://wobgarage.skynetblogs.be/
floooo
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1383
Age : 26
Localisation : moyeuvre-grande ( 57 )
Date d'inscription : 12/06/2007

MessageSujet: Re: probleme d'allumage   Jeu 8 Avr 2010 - 10:18

moi je dis câble de bougie !!!! parce que j'ai u le coup sur la 63 .... le câble qui reli l'allumeur avec la bobine ne faisait plus contact !
Revenir en haut Aller en bas
Chris
Apprenti VWtiste
Apprenti VWtiste


Nombre de messages : 19
Age : 31
Localisation : Malzéville
Date d'inscription : 06/04/2010

MessageSujet: Re: probleme d'allumage   Ven 9 Avr 2010 - 16:49

C'est bon ça fonctionne...explication...

La cause était les vis platinées, elles ne s'écartaient plus du tout d'où l'absence d'étincelle au niveau des bougies. J'ai donc remis un écartement de 0,40mm en tournant le moteur à la mains. Et ça repart au quart de tour.

Par contre j'ai quelques acoups au niveau du fonctionnement du moteur et par moment il ne veut pas prendre de tours et tousse un peu.
Revenir en haut Aller en bas
Jérôme
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 4607
Age : 38
Localisation : Pont à Mousson
Date d'inscription : 17/08/2006

MessageSujet: Re: probleme d'allumage   Ven 9 Avr 2010 - 17:18

Une prise d'air possible....
Revenir en haut Aller en bas
http://wobgarage.skynetblogs.be/
Contenu sponsorisé




MessageSujet: Re: probleme d'allumage   Aujourd'hui à 20:16

Revenir en haut Aller en bas
 
probleme d'allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» probleme d'allumage
» PROBLEME D'ALLUMAGE XT600 TENERE 55W 85 BLEUE
» probleme D'allumage??
» [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).
» [ audi 80 1.8L an 1989 ] probleme d'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACCRO COX LORRAINE :: Technique & Législation :: Mécanique-
Sauter vers: