AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [resolu] pas de freins

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 21:56

qu'est ce que tu entends par la? parce que si tu parle du reglage du jeu de la tige de poussée, ouè c 'est fait... mais elle est quasiment au taquet!!!! (si je devisse encore deux 4/5 tours, elle tombe! Neutral )
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
bertrand70'
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 462
Age : 35
Localisation : 70 preigney
Date d'inscription : 24/08/2007

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 22:21

et ben tout frein desserré tu lève ta roue et par deux trous sur la flasque derrière le tambour tu prend un tournevis plat et tu tourne la molette jusque a ce que la garniture vienne lécher le tambour mais il faut le faire tout monté pas comme sur une voiture récente ou tu le fait tambour démonté parce que tu as un rattrapage automatique
Revenir en haut Aller en bas
http://east-coast-vw.forumactif.com
bertrand70'
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 462
Age : 35
Localisation : 70 preigney
Date d'inscription : 24/08/2007

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 22:40

voici un article de od sur lequel il explique la procédure lit bien tu verra


http://www.old-droppers.com/index.php?showtopic=2084&st=0
Revenir en haut Aller en bas
http://east-coast-vw.forumactif.com
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 22:55

bertrand70' a écrit:
et ben tout frein desserré tu lève ta roue et par deux trous sur la flasque derrière le tambour tu prend un tournevis plat et tu tourne la molette jusque a ce que la garniture vienne lécher le tambour mais il faut le faire tout monté pas comme sur une voiture récente ou tu le fait tambour démonté parce que tu as un rattrapage automatique

oué oué, ca je l'ai fait une premiere fois, puis purge, essais sur route, puis re-rattrapage et re-purge (tout ca c'etait le WE dernier)
ce soir j'ai refait une purge "a l'air comprimée", verifier le reglage des machoires, et elles lechent toujours leur tambours....

merci pour le lien sur OD, tres bon article.... Wink
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
bandy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 476
Age : 34
Localisation : 55160
Date d'inscription : 27/05/2008

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 23:20

plus que je scratch
et plus que je study
plus que cela devient

alors je vais Sleep
la nuit porte conseil
Revenir en haut Aller en bas
chapaille
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 467
Age : 44
Localisation : thicourt
Date d'inscription : 29/09/2006

MessageSujet: Re: [resolu] pas de freins   Sam 25 Avr 2009 - 4:46

sur mon 181 j ai batailler 6 mois avec les frein ,tous etais neuf et pas de mordant ,j ai fais rectifier les tambours ,toujours rien ,j ai remonter d autre cylindre de roue les autre etais neuf toujours rien
et le probleme etais le metre cylindre neuf defectueu (bresil)
Revenir en haut Aller en bas
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Dim 26 Avr 2009 - 9:41

mouè... Rolling Eyes
j'ai un vieux maitre cylindre qui traine, je vais voir ca cette aprem Neutral
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Dim 26 Avr 2009 - 14:11

bon, là ça commence a me taper sur le systeme serieusement! Evil or Very Mad
j ai demonté le MC neuf "bresil" pour mettre un origine, mais il me manquais les especes de joints torique qui font la liaison entre le MC et les p'tites bites blanches. et comme j'ai beaucoup de chance, ceux du MC bresil ne se monte pas sur l'allemand (ils sont beaucoup plus gros! Rolling Eyes )
de là, je remonte donc le MC bresil, en ayant pris soin auparavant de l'amorcer en mettant de l'huile par les orifices de remplissage et en actionnant les pistons, de l'huile sors par les trous des conduits de freins
(jusque là, tout va bien... Wink )

une fois sur le chassis, purge des freins par mise en pression du circuit
(jusque là, tout va bien... Smile )

une fois que j ai plus de bulles d'air dans le circuit, je fait le rattrapage puis re-purge, aucune bulle d'air supplementaire ne sors
(jusque là, tout va bien... Very Happy )

reglage de la tige de poussé, et là.... tout va mal! pale
j'ai plus de frein du tout. la pedale et a fond de plancher, et j'ai meme plus un soupçon de frein.... Shocked Crying or Very sad
je sais plus quoi faire... à part essayer avec un MC allemand...

a suivre.... Crying or Very sad
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
nicnoc54
VWtiste confirmé
VWtiste confirmé
avatar

Nombre de messages : 280
Age : 46
Localisation : 20kms au sud de nancy
Date d'inscription : 23/08/2007

MessageSujet: Re: [resolu] pas de freins   Dim 26 Avr 2009 - 17:59

quand tu remonte ton maître cylindre, une fois fixe, tu règle la course de ta tige a environ 5mm de ta pédale position haute."avant de purger"
quand tu actionne ta pédale de frein tu dois engager la tige dans ton maître cylindre sur toute sa course.
si ton maître cylindre est amorce cela devrai fonctionner, sinon il est hs.
PS: lorsque tu place ta durite sur ta vis de purge assure toi que la jonction soit bien étanche, l'autre extrémité , tu la plonge dans une bouteille d'eau moitié rempli.
tu resserre ta vis pédale enfonce, la pédale doit être dure, tu serre.
tu as un double circuit de freinage?
assure toi que ton niveau de liquide de frein soit toujours suffisant lors de la purge, complète si besoin.
contrôle l'étanchéité de tes raccords (avec une bombe de détection de fuite)
ne te décourage pas. Smile
Revenir en haut Aller en bas
bertrand70'
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 462
Age : 35
Localisation : 70 preigney
Date d'inscription : 24/08/2007

MessageSujet: Re: [resolu] pas de freins   Dim 26 Avr 2009 - 18:17

est tu sur de la compatibilité de mc pas rapport a ton système de freinage

je veut dire n'as tu pas un circuit double ou des gros cylindre de roue avec un mc simple circuit ce qui ferai que cela devient impossible a purge apres la je sèche
Revenir en haut Aller en bas
http://east-coast-vw.forumactif.com
nicnoc54
VWtiste confirmé
VWtiste confirmé
avatar

Nombre de messages : 280
Age : 46
Localisation : 20kms au sud de nancy
Date d'inscription : 23/08/2007

MessageSujet: Re: [resolu] pas de freins   Dim 26 Avr 2009 - 18:28

bertrand70' a écrit:
est tu sur de la compatibilité de mc pas rapport a ton système de freinage

je veut dire n'as tu pas un circuit double ou des gros cylindre de roue avec un mc simple circuit ce qui ferai que cela devient impossible a purge après la je sèche

si le circuit est en double tu ne peux raccorder qu'une partie sur un mc simple, je ne pense pas qu'il soit dans ce cas! Wink

en revanche de gros pistons demande une pousse plus importante, donc un mc plus adapte.

petit hs pour bertrand: quasi même date d'inscription, nb de message identique, tout ça sur le même poste!!!
cela m'a fait sourire. Smile
Revenir en haut Aller en bas
cox57
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 937
Age : 38
Localisation : L'HOPITAL
Date d'inscription : 03/08/2006

MessageSujet: Re: [resolu] pas de freins   Jeu 30 Avr 2009 - 19:55

alors ca donne quoi tes freins ????

_________________
sex,sun,biere and VOLKSWAGEN

Revenir en haut Aller en bas
http://accrocoxlorraine.fr-bb.com
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Jeu 30 Avr 2009 - 20:17

c'est drole que tu relance le sujet, je viens à l'instant meme de m'arreter de faire une ultime tentative.... Rolling Eyes
ben.... pas mieux! Crying or Very sad
j'ai refait une purge avec du liquide neuf, parce qu'a force de purger, re-purger, re-re-purger [....] tout ca en recyclant a chaque fois le liquide (neuf a la base), je me suis dit qu'il avait peut etre perdu de ses propriétés (ouè je sais, je suis en plein trip, je commence à psychoter!!!! drunken )
bref, j'ai bien suivi tu vos conseils et procedures, mais toujours pas mieux! .... pale
samedi je vais tenter une experience: je vais prendre les pistons du MC origine (dont il me manque les joints et les ptites "bites" blanches) et les mettre dans le MC bresil...
si pas de mieux, alors c'est le corps du MC bresil qui a été mal usiné (trop gros diametre de quelques dixiemes, et ne permet pas de mettre en pression le liquide)
si ya du mieux, c'est que vient des pistons bresil....

voila ma derniere tentative avant de racheter un MC qualité allemande... Rolling Eyes
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
cox57
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 937
Age : 38
Localisation : L'HOPITAL
Date d'inscription : 03/08/2006

MessageSujet: Re: [resolu] pas de freins   Jeu 30 Avr 2009 - 20:37

je veut pas te faire peur ,mais je pense que ces le MC qui et defectueux

_________________
sex,sun,biere and VOLKSWAGEN

Revenir en haut Aller en bas
http://accrocoxlorraine.fr-bb.com
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Jeu 30 Avr 2009 - 20:56

oui c'est ce que je pense aussi, c'est pour ca que je vais le "tester".... Wink
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
nicnoc54
VWtiste confirmé
VWtiste confirmé
avatar

Nombre de messages : 280
Age : 46
Localisation : 20kms au sud de nancy
Date d'inscription : 23/08/2007

MessageSujet: Re: [resolu] pas de freins   Ven 1 Mai 2009 - 7:18

on pense gagner un peu d'argent en achetant du "bresil" mais en fait, on acheté des emmerdes et souvent une autre pièce de bonne qualité!
coût de reviens????
c'est aussi cela l'expérience.
bonne continuation Smile
Revenir en haut Aller en bas
bertrand70'
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 462
Age : 35
Localisation : 70 preigney
Date d'inscription : 24/08/2007

MessageSujet: Re: [resolu] pas de freins   Ven 1 Mai 2009 - 11:21

les pièces brésil c'est quitte ou double c'est clair !!!!


mais après tout ce que tu as dit dans ce post je voit plus d'autres solution!!!mc hs Sad Sad Sad Sad Sad Sad
Revenir en haut Aller en bas
http://east-coast-vw.forumactif.com
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Mar 12 Mai 2009 - 19:45

hopla....
je relance un peu ce post... Rolling Eyes (j'aurais préféré pouvoir le locker! )

j'ai recu cette semaine un MC "deutsch qualität", refait la purge et tout et tout... et.... bounce



toujours rien!!!! :gné: pale là je seche
ce week end demontage des tambours, verification des pistons (neufs), des conduites (neuves), des flexibles (neufs) bien qu'il n'y ai aucune fuite apparente et on vera bien ce que ca dit...

à suivre.... study
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
MadMax
VWtiste confirmé
VWtiste confirmé
avatar

Nombre de messages : 203
Age : 47
Localisation : Bucarest, RO/ Strasbourg, F
Date d'inscription : 12/05/2009

MessageSujet: Re: [resolu] pas de freins   Mer 13 Mai 2009 - 21:50

Booon.
1. J'ai entendu parler encore 1-2 fois de MC "Made in Brasil" HS de nouveau. MAIS, dans ton cas, c'est possible que le MC n'est pas le coupable.
2. C'est tres important qu'avec la pedale libre, la tige ne touche pas le piston du MC! Il faut avoir un jeu de 0,5-1-1,5 mm entre la tige et le piston, soit 10-15-20 mm course libre de la pedale. Le piston doit revenir completement pour que le trou d'admission s'ouvre.
3. La distance machoirs-tabmours (les molettes, le tournevis...)- mais tu as dit que tu as deja fait ca
4. L'air peut entrer dans le MC si le joint du piston du MC vers l'exterieur n'assure pas l'etancheite. C'est possible de tirer l'air sans avoir des fuites de liquide. Mais, le MC est neuf....

scratch scratch scratch
Revenir en haut Aller en bas
http://www.aircooled.3xforum.ro
daryl
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 1801
Age : 38
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: [resolu] pas de freins   Jeu 14 Mai 2009 - 13:10

et moi qui vais changer mon maitre cylindre... silent tu me fais peur !
Revenir en haut Aller en bas
MadMax
VWtiste confirmé
VWtiste confirmé
avatar

Nombre de messages : 203
Age : 47
Localisation : Bucarest, RO/ Strasbourg, F
Date d'inscription : 12/05/2009

MessageSujet: Re: [resolu] pas de freins   Jeu 14 Mai 2009 - 20:51

Je vous propose de reparer vos MC- c'est tres facile de les demonter. S'il n'est pas tres rouille a l'interieur, un bon nettoyage et des joints neufs assurent encore quelques annees de service.
Pour les joints, j'avais l'habitude d'acheter des joints pour Dacia 1300, le Renault 12 roumain. Je vais me renseigner en ce qui concerne les diametres parce que... j'ai oublie rendeer . Je pourrais vous en acheter, ca coute tres peu, 1-2 max 3 euros...
J'ai adapte a ma coccinelle un MC de Trabant 601, c'est tres facile, il faut seulement faire une plaque pour passer de M8 a M6- c'est impossible d'agrandir les trous M6 pour attacher directement le MC.... Malheureusement cette annee le meeting Trabi de Zwickau n'aura lieu Sad , c'etait possible de trouver la des MC Trabi d'origine, neufs.... Il y a des MC de Trabi a simple ou double circuit- ma coccinelle etait a simple circuit et j'ai utilise toujours un MC de Trabi a simple circuit.
Voila la plaque.
Revenir en haut Aller en bas
http://www.aircooled.3xforum.ro
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Jeu 21 Mai 2009 - 11:59

otez-moi d'un doute... scratch
les cylindres de roues avant sont plus gros qu'a l'arriere? hein?
c'est pas que je les ai inversé, c'est que je me demandais si les 4 cylindres de roues ne doivent pas avoir le meme diametre... Suspect
là, les cylindre de roue avant sont plus gros qu'a l arriere, par contre il se deplois beaucoup moins (tambours enlevés) qu'à l'arriere...
a l'arriere il "s'ouvrent" sur toute la course (des deux pistons par cylindre), et ceci avant d'etre en fond de course a la pedale (donc a priori, c'est tout bon) par contre a l'avant, ca "s'ouvre" quasiment pas! et meme jusqu'a fond de course de pedale affraid
pour info, je suis actuellement en MC allemand... Rolling Eyes
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
Jérôme
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 4607
Age : 39
Localisation : Pont à Mousson
Date d'inscription : 17/08/2006

MessageSujet: Re: [resolu] pas de freins   Jeu 21 Mai 2009 - 13:04

Cylindre avant + gros que ceux arrière je confirme !

Ton liquide de freins sort bien à l'avant quand tu purges ? Beaucoup de pression ?
Revenir en haut Aller en bas
http://wobgarage.skynetblogs.be/
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Jeu 21 Mai 2009 - 13:10

ouais ouais, ca sort...
question pression, disons que si j'actionne la pedale avec la vis ouverte, il sort un un jet horizontal d'une dizaine de centimetre.... donc, a priori, tout ce qu'il y a de normal... Neutral
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
Jérôme
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 4607
Age : 39
Localisation : Pont à Mousson
Date d'inscription : 17/08/2006

MessageSujet: Re: [resolu] pas de freins   Jeu 21 Mai 2009 - 13:17

coxicoboy a écrit:
ouais ouais, ca sort...
question pression, disons que si j'actionne la pedale avec la vis ouverte, il sort un un jet horizontal d'une dizaine de centimetre.... donc, a priori, tout ce qu'il y a de normal... Neutral

Déjà fait le test avec d autres cylindres de roues ?
Revenir en haut Aller en bas
http://wobgarage.skynetblogs.be/
Contenu sponsorisé




MessageSujet: Re: [resolu] pas de freins   

Revenir en haut Aller en bas
 
[resolu] pas de freins
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [resolu] pas de freins
» [RESOLU] Problème contact frein AR/feu AR
» [resolu] Vidanger ses circuits de freins.
» pb frein ( resolu)
» [resolu] Le point sur les freins...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACCRO COX LORRAINE :: Technique & Législation :: Châssis et Carrosserie-
Sauter vers: