AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [resolu] pas de freins

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: [resolu] pas de freins   Lun 20 Avr 2009 - 10:41

salut a tous,
ce week end j'ai remonté les freins neufs sur la cox (machoires / cylindres / maitre cylindre / conduites + flexibles), fait une purge complete du circuit, fait le rattrapage (car ce sont encore les tambours "d'origine"), j'ai aussi regler la tige de poussée, mais rien y fait: ca freine pas! affraid
la pedale arrive partiquement en fond de course avant que ca "freine".
dans l'absolu, ca freine, mais tellement legerement que je prefere dire que je n'ai pas de frein. en tout cas pas assez pour une conduite securisante... en deplacement, le frein moteur freine plus que les freins pale
quelqu'un saurait il keskekoi??? Suspect


Dernière édition par coxicoboy le Dim 24 Mai 2009 - 17:58, édité 1 fois
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
Boost
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 653
Age : 37
Localisation : Pagny les Goin (57)
Date d'inscription : 03/08/2006

MessageSujet: Re: [resolu] pas de freins   Lun 20 Avr 2009 - 12:44

Yo mec...

Pour ma part, c'était le maitre cylindre mais bon si le tient est neuf, ca doit pas être ca...

Dis donc, t'as nettoyé tes tambours avant de le poser... sinon ca freine pas !!! Rolling Eyes

PS : je t'appelle cette semaine à propos du moteur Wink
Revenir en haut Aller en bas
http://vwboost.free.fr
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Lun 20 Avr 2009 - 14:11

bah ouè, le maitre cylindre est neuf! Rolling Eyes
pour le moteur, y'as pas de soucis, il a pas bougé... il attends Wink
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
nicnoc54
VWtiste confirmé
VWtiste confirmé
avatar

Nombre de messages : 280
Age : 45
Localisation : 20kms au sud de nancy
Date d'inscription : 23/08/2007

MessageSujet: Re: [resolu] pas de freins   Lun 20 Avr 2009 - 15:08

tu as amorce le maitre cylindre?
Revenir en haut Aller en bas
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Lun 20 Avr 2009 - 15:55

c'est a dire? Suspect
j'ai bien de l'huile dans tout le circuit, la purge d'air a été faite... mais j'ai pas fait d'operation particulière pour amorcer le M.C. scratch
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
Boost
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 653
Age : 37
Localisation : Pagny les Goin (57)
Date d'inscription : 03/08/2006

MessageSujet: Re: [resolu] pas de freins   Lun 20 Avr 2009 - 18:19

Tout pareil...
J'ai pas compris là... mon MC fonctionne correctement (après une 2ème purge quand même)
Revenir en haut Aller en bas
http://vwboost.free.fr
cox57
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 937
Age : 38
Localisation : L'HOPITAL
Date d'inscription : 03/08/2006

MessageSujet: Re: [resolu] pas de freins   Lun 20 Avr 2009 - 19:16

peut etre que tu a une bulle d'air coincée dans le circuit,c'etait ce qui m'est arriver lors de ma refection des freins ,j'ai passer plus de 4 heures a purger.
une piste a creuser.............;

_________________
sex,sun,biere and VOLKSWAGEN

Revenir en haut Aller en bas
http://accrocoxlorraine.fr-bb.com
nicnoc54
VWtiste confirmé
VWtiste confirmé
avatar

Nombre de messages : 280
Age : 45
Localisation : 20kms au sud de nancy
Date d'inscription : 23/08/2007

MessageSujet: Re: [resolu] pas de freins   Mar 21 Avr 2009 - 16:22

parfois il est possible que ton MC ne fonctionne pas correctement si tu ne l'a pas amorce.
pour ce faire, tu verse du liquide de frein directement dans ton maitre cylindre par tout les circuits afin de bien en chasser l'air ensuite tu remonte tes conduits et tu purge.
en partant de la roue la plus eloignee et en se rapprochant du MC.
Revenir en haut Aller en bas
cox57
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 937
Age : 38
Localisation : L'HOPITAL
Date d'inscription : 03/08/2006

MessageSujet: Re: [resolu] pas de freins   Mar 21 Avr 2009 - 16:33

ou encore autre chose,a tu remplacer les flexibles souple(tissus tresser)
tu en a deux au niveau du bocal du liquide de frein et deux morceaux qui ce branche sur le MC,ces possible que ces morceaux soit poreux et laisse passer de l'air.

_________________
sex,sun,biere and VOLKSWAGEN

Revenir en haut Aller en bas
http://accrocoxlorraine.fr-bb.com
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Mar 21 Avr 2009 - 16:37

nicnoc54 a écrit:
ensuite tu purge. en partant de la roue la plus eloignee et en se rapprochant du MC.

oué, ca j ai bien fait comme ca...

cox57 a écrit:
peut etre que tu a une bulle d'air coincée dans le circuit,
j'ai passer plus de 4 heures a purger.

bon ben ce week end je m'enferme dans le garage! lol! je vais re-re-purger.... Rolling Eyes on vera bien.
je vais aussi en profiter pour amorcer le MC.

par contre, j'aimerais un avis la dessus:
quand j'ai monté le MC, la tige de poussée n'etait pas en position "zero"...
j'ai fait tout mon remontage et purge avec la tige de poussée en position "mi-course"
est-ce possible que le MC ne ce soit pas rempli completement??? Suspect scratch
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Mar 21 Avr 2009 - 16:38

cox57 a écrit:
ou encore autre chose,a tu remplacer les flexibles souple(tissus tresser)

ouè ca aussi c'est neuf, meme les flexible au quatre roues... Neutral
pour résumer, seul les tambours sont "d'origine"
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
brice 54
VWtiste
VWtiste
avatar

Nombre de messages : 146
Age : 45
Localisation : manoncourt en vermois (54)
Date d'inscription : 15/10/2008

MessageSujet: Re: [resolu] pas de freins   Mar 21 Avr 2009 - 16:50

rectifis tes tambours.
Revenir en haut Aller en bas
http://fagamana.skyrock.com/
cox57
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 937
Age : 38
Localisation : L'HOPITAL
Date d'inscription : 03/08/2006

MessageSujet: Re: [resolu] pas de freins   Mar 21 Avr 2009 - 16:58

je vient de relire les message depuis le debut

a tu penser a regler tes garniture de frein contre les tambours,juste pour que ca leche les tambours???(avec les deux visses de reglage derriere la roue)en premier temps,ensuite tu purge les freins,et pour finir tu re-regle les garnitures

_________________
sex,sun,biere and VOLKSWAGEN

Revenir en haut Aller en bas
http://accrocoxlorraine.fr-bb.com
Boost
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 653
Age : 37
Localisation : Pagny les Goin (57)
Date d'inscription : 03/08/2006

MessageSujet: Re: [resolu] pas de freins   Mar 21 Avr 2009 - 17:45

cox57 a écrit:
je vient de relire les message depuis le debut

a tu penser a regler tes garniture de frein contre les tambours,juste pour que ca leche les tambours???(avec les deux visses de reglage derriere la roue)en premier temps,ensuite tu purge les freins,et pour finir tu re-regle les garnitures

Très juste... j'ai dû faire pareil...

En revanche, j'ai réglé ma tige de poussée à la fin une fois que tout était fait !!! ca marche bien.. sauf que je dois maintenant changer un cylindre de roue Mad
Revenir en haut Aller en bas
http://vwboost.free.fr
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Mar 21 Avr 2009 - 19:32

cox57 a écrit:
je vient de relire les message depuis le debut

a tu penser a regler tes garniture de frein contre les tambours,juste pour que ca leche les tambours???(avec les deux visses de reglage derriere la roue)en premier temps,ensuite tu purge les freins,et pour finir tu re-regle les garnitures

oui oui, je l'ai meme fait deux fois... Neutral
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
bandy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 476
Age : 34
Localisation : 55160
Date d'inscription : 27/05/2008

MessageSujet: Re: [resolu] pas de freins   Mar 21 Avr 2009 - 21:03

lors de ta purge le liquide sort:
d'un coup sans bulle
un peu de bulle
plus de bulle que de liquide?

si tu freine deux fois de suite as tu la pedale dur ou toujours molle?
si ta padale se durcir, garde la pression un momment et observe si elle s'enfonce petit a petit

sinon tout au frein a main lol!
Revenir en haut Aller en bas
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Mer 22 Avr 2009 - 18:26

ca sors d'un coup sans bulles.... Rolling Eyes
et que j'actionne deux fois, trois fois, quatre fois, dix fois de suite la pedale, rien n'y fait.... il faut allez chercher le fond de course pour avoir un soupçon de frein... et encore, meme en fin de course c'est mou... Sad
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
bandy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 476
Age : 34
Localisation : 55160
Date d'inscription : 27/05/2008

MessageSujet: Re: [resolu] pas de freins   Mer 22 Avr 2009 - 20:39

scratch
pour moi c'est une prise d'air
si pas de flaque sous ta cox c'est qu'elle se situe a un endroit ou il n'y a pas de pression entre le bocal et le maitre cylindre
peut etre au niveau du raccord entre le tuyau bleu et maitre cylindre ou le caoutchouc du raccord sur le maitre cylindre
Revenir en haut Aller en bas
cox57
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 937
Age : 38
Localisation : L'HOPITAL
Date d'inscription : 03/08/2006

MessageSujet: Re: [resolu] pas de freins   Jeu 23 Avr 2009 - 19:28

bandy a écrit:
scratch
pour moi c'est une prise d'air


juste a trouver ou elle et cette prise d'air,autrement je voie pas d'ou ca peut venir

_________________
sex,sun,biere and VOLKSWAGEN

Revenir en haut Aller en bas
http://accrocoxlorraine.fr-bb.com
Elviscox54
MégaSuperVWtiste
MégaSuperVWtiste
avatar

Nombre de messages : 1305
Age : 34
Localisation : Carnutes
Date d'inscription : 22/11/2006

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 10:13

bandy a écrit:

si pas de flaque sous ta cox c'est qu'elle se situe a un endroit ou il n'y a pas de pression entre le bocal et le maitre cylindre
peut etre au niveau du raccord entre le tuyau bleu et maitre cylindre ou le caoutchouc du raccord sur le maitre cylindre

Avec la pression seul du liquide, il y aura des traces. Le bocal est plus au que le reste, donc il y a l'action de Newton.
Regarde sur tes tuyaux si tout est sec.

T'as bien réglé la garde de la pédale de frein?
Revenir en haut Aller en bas
bertrand70'
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 462
Age : 35
Localisation : 70 preigney
Date d'inscription : 24/08/2007

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 11:00

au fait tu sait que la pédale de freins c'est celle du milieu

bon ben j'y vais




non sans rire repurge ton circuit si il freine mais que très légerement c'est qu'il te reste de l'air quelque part en changeant tout d'un coup il te faut faire le vide dans tout le circuit c'est assez long

surtout pompe très doucement pour eviter de faire re-rentrer de l'air dans le circuit et ne va pas au taquet de la course de la pédale quand tu purge limite toi a moitié de la course c'est plus efficace

bon courage !!!
Revenir en haut Aller en bas
http://east-coast-vw.forumactif.com
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 11:48

bertrand70' a écrit:
au fait tu sait que la pédale de freins c'est celle du milieu

affraid ah m...de!!! c'est bon, merci.... tu viens de solutionner mon problème! tongue lol!

bertrand70' a écrit:

non sans rire repurge ton circuit si il freine mais que très légerement c'est qu'il te reste de l'air quelque part en changeant tout d'un coup il te faut faire le vide dans tout le circuit c'est assez long

surtout pompe très doucement pour eviter de faire re-rentrer de l'air dans le circuit et ne va pas au taquet de la course de la pédale quand tu purge limite toi a moitié de la course c'est plus efficace

bon courage !!!

ce week end je vais re-re-repurger le circuit, mais je vais remplir le circuit en le mettant sous pression, à l'aide d'un bouchon de bocal modifié avec une valve... j'ai vu ca sur Flat4. on verra ce que ca donne.
pi je vais bien scruter l'ensemble du circuit a la recherche d'une eventuelle fuite Rolling Eyes
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
Protofuria
Admin
Admin
avatar

Nombre de messages : 7114
Age : 34
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 12:25

ce serait judicieux, surtout que le liquide de freins est corrosif!

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
coxicoboy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 459
Age : 37
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 20:26

bon ben voila;
ce soir purge des freins en poussant le liquide par pressurisation.
verdict: aucune bulle d'air, aucune fuite et un leger mieux Neutral
il faut quand meme allez chercher loin avant que la pedale soit active, et une fois active (pedale dure) le freinage n'as pas de mordant (mais ca doit etre à cause des machoires neuves montées avec des tambours "usés") Suspect
demain je demonte les tambours pour scruter un peu tout ca... Rolling Eyes
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
bandy
Super VWtiste
Super VWtiste
avatar

Nombre de messages : 476
Age : 34
Localisation : 55160
Date d'inscription : 27/05/2008

MessageSujet: Re: [resolu] pas de freins   Ven 24 Avr 2009 - 21:07

question a la con
tu as regler la garde a ta pedale?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [resolu] pas de freins   

Revenir en haut Aller en bas
 
[resolu] pas de freins
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» [resolu] pas de freins
» [RESOLU] Problème contact frein AR/feu AR
» [resolu] Vidanger ses circuits de freins.
» pb frein ( resolu)
» [resolu] Le point sur les freins...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACCRO COX LORRAINE :: Technique & Législation :: Châssis et Carrosserie-
Sauter vers: