AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 cox en panne, ne démarre plus ?????????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 17 Avr 2009 - 8:11

Re,

cela fait 3 semaines que la cox est en panne (elle est a 60 kms de chez moi). hier, je suis allé changer la pompe à essence ainsi que la tige (100mm).
j'ai tout bien mis comme à l'origine et mis le contact et démarrer la cox.
le moteur s'est alors entrainer 5 secondes et après plus rien.

j'ai beau réessayer de la démarrer, mais là, le moteur ne réagit plus du tout.
y a t-il une façon particulière de mettre la pompe à essence?

Symptômes :
- je mets le contact et j'attends un "tic"
- les 2 voyants rouges sur le tableau sont allumés (normal)
- je mets le neiman sur la position "démarrer" et là rien et les 2 voyants s'éteignent. çà fait comme si je n'avait plus de batterie. hors celle-ci est neuve et je la coupe à chaque fois que je ne ma sert plus de la cox.


Là, je ne sais plus quoi regarder.

Sad HELP Sad
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 17 Avr 2009 - 9:34

le démarreur réagit ? vérifie le serrage des câbles dessus ou l'oxydation
tous les fusibles sont ok ?
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 17 Avr 2009 - 9:43

salut Manu,

le démareur ne réagit plus.

Lorsque je mets le contact çà fait un "tic". je pense que c'est l'alternateur qui s'allimente.
Revenir en haut Aller en bas
coxicoboy
Super VWtiste
Super VWtiste


Nombre de messages : 459
Age : 36
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 17 Avr 2009 - 9:58

non le "tic" c'est un de tes relais qui s'alimente (le relais de cligno ou celui des pleins-phare, je sais pas trop)
pour ton demarreur, trois solutions:
1/ soit ta cosse plate au niveau du demarreur est debranchées ou oxydée.
2/ soit le solenoïde du demarreur est raide.
3/ soit ton neimann est raide.

verifie si t'as du 12V qui arrive au cable "noir-liseret rouge" qui est sous ta banquette arriere pres du regulateur quand tu tourne ta clé comme si tu voulais demarrer.
si oui, verifie ta cosse au niveau du demarreur...
si cosse ok >> solenoïde HS Wink
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 17 Avr 2009 - 10:12

Merci voisin pour cet info.

après la pompe à essence HS vlà le démarreur qui veut rien savoir. le solénoîde est incorporé sur le démarreur ou est à part?

un jour, la cox roulera peut-être ? quelle panne.
Revenir en haut Aller en bas
coxicoboy
Super VWtiste
Super VWtiste


Nombre de messages : 459
Age : 36
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 17 Avr 2009 - 10:18

il fait partie de l'ensemble "demarreur" mais se demonte facilement. d'ailleurs je doit en avoir un ou deux en rabe au cas où.... Wink
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 17 Avr 2009 - 10:53

merci Coxicoboy,

je vais essayer d'y aller cet après-midi et je te tiens au courant.
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 18 Avr 2009 - 17:59

De retour de Thionville (où ma cox est en panne) le verdict est toujours le même. elle ne démarre pas.

j'ai interchangé le démarreur, j'en ai mis un autre puis celui que j'ai actuellement. avec les 2 démarreur, j'ai le même symptôme.

maintenant le moteur se lance ( 1 tour complet de la poulie de vilbrequin) et un bruit "tac, tac, tac" puis plus rien.
le moteur ne réagit plus pendant une vingtaine de minutes (en mettant le contact le "tic" se fait entendre et après un autre bruit sourd comme un petit ventilateur qui est actionné) ainsi que le démarreur.

après 20 minutes, je tourne la clef et le moteur s'entraine pour 1 tour de vilbrequin puis plus rien.

la batterie est bonne, j'ai du 12V au testeur, le câble rouge et noir aussi. les cosses du démarreur sont nickel.

je ne sais plus quoi regarder.

le truc qui m'inquiète, c'est le bruit après le lancement du démarreur (le tac, tac, tac).

quand pensez-vous? c'est quoi qui merde d'après vous?
Revenir en haut Aller en bas
Matthx54
Modérateur
Modérateur


Nombre de messages : 3181
Age : 29
Localisation : 54150
Date d'inscription : 31/08/2008

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 18 Avr 2009 - 18:29

Ton moteur n'est pas bloqué ? tu arrives le faire tourner à la main (enfin avec une clé)

Vérifie aussi ton câble de masse au niveau châssis boite.
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 18 Avr 2009 - 19:19

La massse est sectionnée en 2.
çà peut venir de çà?
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 18 Avr 2009 - 19:25

si elle est là, ce n'est pas pour rien...

remplace la tresse de masse!

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Jeu 30 Avr 2009 - 19:05

j'ai remplacé la tresse de masse et mis une neuve.

rien à faire, le problème n'est pas résolu.

lorsque j'actionne la clef pour démarrer, la poulie fait 1 tour et ensuite un "tac, tac, tac" se fait entendre près du démarreur, alternateur.

est-ce que que le démarreur est HS ? je ne sais plus quoi faire Crying or Very sad
Revenir en haut Aller en bas
Chris 57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1124
Age : 36
Localisation : Groland
Date d'inscription : 20/10/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Jeu 30 Avr 2009 - 19:36

Est ce que tu as essayé de demarer en poussant, des fois que... ca limiterai les recherches, est tu sur de ton deuxieme demareur ? as tu bien graissé la bague du demareur ? ta batterie donne 12V, c'est bien mais c'est plutot l'amperage qui importe...

Sur le forum il y a pas mal de monde de Thionville et environ, lance un appel quelqu'un pourra surement t'aider.


Chris.
Revenir en haut Aller en bas
cox57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 937
Age : 37
Localisation : L'HOPITAL
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Jeu 30 Avr 2009 - 19:49

peut etre une qestion con,mais ca m'ai deja arriver ,tes cosses de la batteries sont telle serrer???
et regarde bien si la tresse de masse ne touche pas les ressort du siege ou la sortie de chauffage a droite,ca fait une masse donc le tac tac.... quand tu tourne la clé de contact.

_________________
sex,sun,biere and VOLKSWAGEN

Revenir en haut Aller en bas
http://accrocoxlorraine.fr-bb.com
nicnoc54
VWtiste confirmé
VWtiste confirmé


Nombre de messages : 280
Age : 45
Localisation : 20kms au sud de nancy
Date d'inscription : 23/08/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 1 Mai 2009 - 7:23

essais de démarrer a l'aide d'une autre batterie sur une autre voiture, avec des pinces en gros. au moins tu sera sur que ce n'est pas ta batterie.
le clac clac peut venir du solenoide sur ton demarreur par manque d'intensité, comme cite plus haut.
Revenir en haut Aller en bas
bertrand70'
Super VWtiste
Super VWtiste


Nombre de messages : 462
Age : 34
Localisation : 70 preigney
Date d'inscription : 24/08/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 1 Mai 2009 - 11:45

c'est peut etre tres con ce que je te dit mais au cas ou redémonte ta pompe a essence retire la pompe et la tige et essaye de démarrer ca pourrai venir du fait que ta tige et pas une 100 mais une 107 si c'est bien ça je suis désolé de t'annonce mais ta tige ta bakélite et ta pompe ont de grande chance d'etre morte


essai quand même les pannes c'est souvent du a la derniere chose que l'on vient de toucher apres la voiture
Revenir en haut Aller en bas
http://east-coast-vw.forumactif.com
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Ven 1 Mai 2009 - 19:10

salut Bertrand,

la nouvelle tige est identique à l'ancienne. pour être sûr, je les ai mise une à coté de l'autre.

j'essayerai de démarrer avec une autre batterie. ma batterie est pratiquement neuve Shocked

par contre, un pote m'a expliquer qu'il avait un problème similaire avec son vieux tracteur ( je sais c'est pas une VW). Et m'a dit que c'était les dents du volant moteur qui était usées. est-ce possible ?

je que je trouve bizard chez moi, c'est que le démarreur entraîne le moteur pour 1 tour de poulie et après çà fait "tac,tac,tac" au niveau de l'alternateur. et si j'insiste çà fait un "voom" comme un ventilateur. et après, une fois la clef actionnée dans le neiman pour démarrer, plus rien ne se passe. il faut attendre 20 minutes pour que çà fasse le même phénomène cité plus haut.

les démarreur de combi 1600 de 1978 sont-ils pareil que pour les cox 1200 de 1979? je vais essayer avec le démarreur du combi pour voir si c'est vraiment çà.

merci pour vos aides les gars. un jour, elle reprendra la route.
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 2 Mai 2009 - 18:12

non manu le démarreur du bay n'ira pas.

met qques coup de marteau sur le démarreur peut être les charbons ... je sais plus si t avais déjà essayé.
les dents du volant moteur non je pense pas.

bertrand jlui avais ramener du volksworld une pompe et une tige de 100 identique à l'ancienne et on avait dit mieux vaut éviter de démonter la bakélite si elle ne présente pas de signe de faiblaisse, ça casse direct quand on l'enlève et ça tombe dans le bloc et les débris bouge les passage d'huile et on connait la suite.....

j'oubliais !!! vérifie ton contacteur de néman !!!ça m'ai arriver sur la cox aussi, j'avais changé le néman complet et en fait c'était juste le contacteur derrière
Revenir en haut Aller en bas
bertrand70'
Super VWtiste
Super VWtiste


Nombre de messages : 462
Age : 34
Localisation : 70 preigney
Date d'inscription : 24/08/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Dim 3 Mai 2009 - 7:30

il a peut etre bien raison ton pote je comprenais pas bien le bruit que ça fesait


mais enfait si 3-4 dents casse autour de ton volant moteur le demarreur tourne jusqu'à arriver ou il manque les dents et le fameux voom serait le démarreur qui tourne libre et le tac tac tac sont les dents qui manquent au bord juste avant le manque d'entrainement


tout ca pour dire qu'il est possible que ce soit ton volant moteur

pour verifié sans tout démonté vu que tu as l'air d'avoir le coup de main pour le démonter

donc tu vire le démarreur et avec une lampe tu éclaire le volant et tu fais tourner tu verifie que les dents soit bien carré sur tout le tour du volant moteur

bon courage !!
Revenir en haut Aller en bas
http://east-coast-vw.forumactif.com
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Dim 3 Mai 2009 - 16:43

je regarderai tout çà le week end prochain.

je commencerai par l'ampérage de la batterie.
ensuite j'essayerai de regarder les masses.
puis l'aspect des dents du volant moteur.

Manu, j'ai donner des coups sur le démarreur - rien à faire.

merci encore pour vos coups de main.

si quelqu'un d'autre à une autre idée, je suis preneur.
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Dim 3 Mai 2009 - 20:39

neiman
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Lun 4 Mai 2009 - 8:46

salut Manu,

pourquoi le neiman?
lorsque je mets le contact pour démarrer, le démarreur entraine le moteur et après plus rien. je pense que le contact du neiman est bon sinon j'aurai rien en actionnant la clef.
de plus, tous les voyants fonctionnent et j'entends le contact d'un relais.

maintenant, c'est peut-être çà. quel symptome a t-on lorsque le neiman est fatigué ?
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Lun 4 Mai 2009 - 19:47

le contact peut se faire et après non.
à confirmer.

pour mon cas j'avais les voyants, c'était les contact pour le démarrage qui étaient HS (gros fils noir et jaune je crois)
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 9 Mai 2009 - 18:27

çà y est, ma cox démarre.


c'était la batterie qui était un peu faible pour amorcer le moteur.
en fait, j'ai brancher avec les pinces sur ma 406 et mis 5 minutes avant que le moteur se lance correctement.
j'ai fais 5 test de coupure moteur puis redémarrage normal et elle démarre au 1/4 de tour.

quelle panne à la c....


le principal c'est qu'elle roule.

merci à tous pour vos aides et à bientôt aux meeting.
Revenir en haut Aller en bas
nicnoc54
VWtiste confirmé
VWtiste confirmé


Nombre de messages : 280
Age : 45
Localisation : 20kms au sud de nancy
Date d'inscription : 23/08/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 9 Mai 2009 - 18:43

nicnoc54 a écrit:
essais de démarrer a l'aide d'une autre batterie sur une autre voiture, avec des pinces en gros. au moins tu sera sur que ce n'est pas ta batterie.
le clac clac peut venir du solenoide sur ton demarreur par manque d'intensité, comme cite plus haut.

voila une bonne chose de faite, bonne route Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: cox en panne, ne démarre plus ?????????   Aujourd'hui à 0:01

Revenir en haut Aller en bas
 
cox en panne, ne démarre plus ?????????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [ BMW E36 320I an 1995 ] panne : ne démarre pas
» daytona ne démarre plus
» cox en panne, ne démarre plus ?????????
» [ BMW E46 320D an 1998 ] panne : ne démarre plus (résolu)
» Panne : ne démarre plus..

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACCRO COX LORRAINE :: Technique & Législation :: Mécanique-
Sauter vers: