AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 cox en panne, ne démarre plus ?????????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: cox en panne, ne démarre plus ?????????   Sam 21 Mar 2009 - 17:01

salut à tous,

ma cox est en panne et ne démarre plus. j'ai les boules car je ne sais pas du tout ce qu'elle a.

je vous explique depuis le début:

tout d'abord, j'ai changer la pipe d'admission sans faire tomber le moteur. j'ai enlevé l'alternateur, son support, le carbu, la bobine d'allumage, la turbine.

ensuite j'ai tout remonter sans problème. j'ai rouler 60 kms dont 30 kms d'autoroute et ensuite arrivé chez mes parents, la voiture à caller comme si je l'avait noyée et là plus moyen de la redémarrer. après quelques minutes d'attente (environ 30 min) le moteur tourne et dès que j'accélère elle cale et plus moyen de redémarrer.
le pire, c'est que pendant les 60 kms de route, elle a tourné à merveille.

donc je l'ai laisser chez mes parents qui habite à 60 kms de chez moi. enfin bref.
après 5 jours de pose chez mes parents, je suis aller hier pour essayer de redémarrer la cox et là, elle ne démarre plus du tout.

lorque j'ai remonter la pipe, j'ai apperçu une prise d'air sur le joint de réchauffage. j'ai retirer le fils d'allumage de la bobine en tirant dessus et remis comme çà. pour le carbu je n'ai rien toucher sauf le joint qui est sur la pipe.

d'après vous qu'est ce qui ne va pas? là je suis sans réponse.

je suis près à changer tout le faisceau d'allumage et acheter une pochette de joint carbu pour changer tout les joints et la membrane (pas de fuite en accélérant à la main).
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 21 Mar 2009 - 17:56

deja as tu de l'allumage??
débranche une bougie au hasard, met une bougie dans l'antiparasite, et fais contact avec une masse pendant que quelqu'un actionne le démarreur.
l'étincelle doit etre franche.

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
Jérôme
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 4607
Age : 38
Localisation : Pont à Mousson
Date d'inscription : 17/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 21 Mar 2009 - 18:18

Protofuria a écrit:
deja as tu de l'allumage??
débranche une bougie au hasard, met une bougie dans l'antiparasite, et fais contact avec une masse pendant que quelqu'un actionne le démarreur.
l'étincelle doit etre franche.

Je rajoute l'essence arrive t'elle ?
Revenir en haut Aller en bas
http://wobgarage.skynetblogs.be/
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 21 Mar 2009 - 18:23

de l'allumage je pense que j'en ai car elle avait démarré puis callé lors de l'accélération.

l'essence doit arrivé car le carbu sent l'essence et elle avait démarré.
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 21 Mar 2009 - 18:26

Proto,

qu'appelle tu antiparasite?
Revenir en haut Aller en bas
Jérôme
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 4607
Age : 38
Localisation : Pont à Mousson
Date d'inscription : 17/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 21 Mar 2009 - 18:29

Coxi57 a écrit:
Proto,

qu'appelle tu antiparasite?

dans le cable de bougie !
Revenir en haut Aller en bas
http://wobgarage.skynetblogs.be/
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 21 Mar 2009 - 18:33

effectivement,

merci Jérôme.

ce qu'il me semble vraiment bizard, c'est qu'elle rouler super bien sans avoir de raté moteur.

cette panne est arrivé d'un coup.

que c'est-il passé?
Revenir en haut Aller en bas
Franck
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 2137
Age : 43
Localisation : Stenay - Meuse
Date d'inscription : 14/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Sam 21 Mar 2009 - 20:27

pas facile de dire ce qui est arrivé comme ça... mais c'est vraiment pas compliqué de dépanner une cox : suffit juste d'être méthodique...

pour faire simple t'as 3 sortes de pannes sur une cox :
- pas d'allumage
- pas d'essence
- panne mécanique

pour la 3ième la bonne nouvelle c'est que quand ça arrive tu l'entends... enfin c'est pas une bonne nouvelle en fait quand c'est ça.

Donc si t'as rien qui "tape" c'est forcement l'allumage ou la carburation.
Procède pas ordre :
1- l'allumage
ta bobine est alimentée ?
non => vérifier fusible, faisceau
oui => t'as une grosse étincelle sur le câble qui relit la bobine à l'allumeur ? (tu débranches côté allumeur et tu tiens le fil à quelques millimètres d'une masse -attention avec une pince isolée car c'est du gros voltage !)
non => bobine hs
oui => tu fais le même test avec une bougie au bout d'un fil comme te dit Proto.
Étincelle ? non => panne sur l'allumeur (condo ?)
oui => fait le test sur tous tes fils (on sais jamais ça peut être le faisceau...)

Si ton allumage est ok c'est forcement du côté de l'essence qu'il faut chercher...
Tu suis le circuit de la même façon.
Question con : t'as de l'essence au moins ?
ensuite filtres, pompe, carbu...

bonne chance à toi !

PS: moi je parie pour une panne d'allumage.
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Dim 22 Mar 2009 - 9:04

merci à vous tous pour vos réponses.

je testerais çà le week end prochain et vous tiendrais au courant.
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Dim 22 Mar 2009 - 12:58

tu dis que tu as enlevé la pipe...
vérifie aussi que tu ai bien remis les manchons de pipe !!! ça se remet pas forcément bien et la moindre fuite ben l'essence va pas au culasses !

euh.... j'oubliais t'as aussi enlevé l'alternateur... t'as pas inversé le câblage ??? la batterie a chargée ???

passe mardi au boulot qu'on en parle...
au fait quand tu es venu me parler la semaine dernière au boulot j'ai oublié le boa de filtre à air que tu as signalé plus tard ! je me suis fais tué par mon chef !!!!
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Dim 22 Mar 2009 - 13:16

Désolé Daryl,

je suis obligé de prévenir. en plus, c'était 1/2 heure après mon passage.

sans rancune.

j'essayerais de passer mardi.
Revenir en haut Aller en bas
Chris 57
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1124
Age : 36
Localisation : Groland
Date d'inscription : 20/10/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Dim 22 Mar 2009 - 15:44

Verifie ton cablage, peut etre une cosse qui c'est barrée, ou une fausse masse ...

Bon courrage.
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Lun 23 Mar 2009 - 20:44

de retour de mes ches parents (où la cox est en panne), j'ai fais certaines vérifications.

- les fusibles OK.
- la bobine OK
- les fils de bougies OK

ensuite je suis passé au carburant :

- le filtre à essence OK
- en touchant le filtre, une durite s'est percée donc changement durite + filtre. tout est neuf

avec tout cela, la voiture ne démarre pas. donc, j'ai versé un gobelet d'essence directement dans le carbu et là, le moteur s'est entrainé un petit peu (contenance du gobelet je pense).

donc, je pense que c'est ma pompe à essence qui est HS.

quel moyen existe t-il pour vérifier la pompe à essence?
Revenir en haut Aller en bas
Jérôme
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 4607
Age : 38
Localisation : Pont à Mousson
Date d'inscription : 17/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Lun 23 Mar 2009 - 20:51

Coxi57 a écrit:
de retour de mes ches parents (où la cox est en panne), j'ai fais certaines vérifications.

- les fusibles OK.
- la bobine OK
- les fils de bougies OK

ensuite je suis passé au carburant :

- le filtre à essence OK
- en touchant le filtre, une durite s'est percée donc changement durite + filtre. tout est neuf

avec tout cela, la voiture ne démarre pas. donc, j'ai versé un gobelet d'essence directement dans le carbu et là, le moteur s'est entrainé un petit peu (contenance du gobelet je pense).

donc, je pense que c'est ma pompe à essence qui est HS.

quel moyen existe t-il pour vérifier la pompe à essence?

Démonte ta durite qui relie ta pompe au carbu, et demande a quelqu'un d actionner le contact pour vérifier si de l'essence sort.
Revenir en haut Aller en bas
http://wobgarage.skynetblogs.be/
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Lun 23 Mar 2009 - 20:56

la chose que j'ai fait, c'est que ma copine a essayer de la démarrer et ensuite, j'ai retirer la durite d'arrivé de la pompe et elle était sèche, pas une goutte d'essence.
c'est pour çà qu'après, j'ai verser un gobelet d'essence direct dans le carbu.

est-ce la pompe qui est HS?
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Lun 23 Mar 2009 - 21:07

soit la pompe soit durit bouchée. (la durit rigide dans la poutre)

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
Franck
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 2137
Age : 43
Localisation : Stenay - Meuse
Date d'inscription : 14/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Mar 24 Mar 2009 - 5:57

franckgx a écrit:


........
Question con : t'as de l'essence au moins ?
.........
PS: moi je parie pour une panne d'allumage.

ça veux dire que j'ai perdu mon pari ça ! shit !!!



par contre niveau essence ?
je sais c'est con comme question mais ça arrive... même au meilleurs
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Mar 24 Mar 2009 - 8:01

désolé franck pour ton pari. mes un grand merci pour ton explication ainsi qu'aux autres membres.

la durite rigide n'est pas bouché car en changeant le filtre à essence, je me suis pris une bonne douche d'essence.

en ce qui concerne le plein du réservoir, il est au complet car je venait de faire le plein.

par contre, pour le remplacement de la pompe, il faut aussi changer le tube? les joints sont fournis avec la pompe ou il faut les achetés à part?
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Mar 24 Mar 2009 - 11:20

tas regardé ce que je t ai dis plus haut pour les manchons de pipe ???
jte dis ça parce que ça m'ai arrivé ...on ne rigole pas !! j'avais oublié de les serrer et du coup l'essence ressort avant les culasses et ça pète pas...

au fait je crois que t'as pas dis si ça pétouillait au moins un peu...si oui c'est pas l'essence.
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Mar 24 Mar 2009 - 12:24

Coxi57 a écrit:
par contre, pour le remplacement de la pompe, il faut aussi changer le tube? les joints sont fournis avec la pompe ou il faut les achetés à part?

tu parles de la baquélite marron? n'y touche pas!

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
Franck
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 2137
Age : 43
Localisation : Stenay - Meuse
Date d'inscription : 14/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Mar 24 Mar 2009 - 15:23

si tu as besoin des joints j'ai un restant de pochette.

file moi ton adresse en mp et je te mets ça à la poste si tu as besoin
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Mar 24 Mar 2009 - 20:34

salut Franck,

les joints de la pompe sont fourni avec les pochette de joint moteur?
si c'est le cas, j'en ai.

merci
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Mer 25 Mar 2009 - 22:49

Coxi57 a écrit:
salut Franck,

les joints de la pompe sont fourni avec les pochette de joint moteur?
si c'est le cas, j'en ai.

merci

non je ne crois pas

celui tu le met au dessus de la bakélite
http://dream-machine.fr/catalog/images/98-1182-B.jpg
et celui là tu le met en dessous
http://www.wpk-racingshop.com/Catalog/images/store/DIVERS/DIVERS/30-106.gif

lis ce que t'a mis Proto plus haut de retire pas le bakelite risque de cassure !! et ça tombe dans le bloque, ça bouche le passage de l huile et tu connais la suite !

tu peux aussi mettre de la pate à joints mais moins efficace.
Revenir en haut Aller en bas
Coxi57
Super VWtiste
Super VWtiste


Nombre de messages : 387
Age : 38
Localisation : PUXIEUX-54
Date d'inscription : 03/08/2006

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Jeu 26 Mar 2009 - 8:37

Merci Manu,

c'est bon, j'ai les joints de la pompe fourni dans la pochette de joints moteur.

plus qu'a commander une nouvelle pompe avec la tige.
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: cox en panne, ne démarre plus ?????????   Jeu 26 Mar 2009 - 10:57

si tu me donnes l'argent aujourd hui jte la prend au volksworld !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: cox en panne, ne démarre plus ?????????   Aujourd'hui à 13:31

Revenir en haut Aller en bas
 
cox en panne, ne démarre plus ?????????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» [ BMW E36 320I an 1995 ] panne : ne démarre pas
» daytona ne démarre plus
» cox en panne, ne démarre plus ?????????
» [ BMW E46 320D an 1998 ] panne : ne démarre plus (résolu)
» Panne : ne démarre plus..

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACCRO COX LORRAINE :: Technique & Législation :: Mécanique-
Sauter vers: