AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probleme 4 en 1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bart
Admin
Admin


Nombre de messages : 2596
Age : 36
Localisation : entre Nancy et Metz
Date d'inscription : 03/08/2006

MessageSujet: probleme 4 en 1   Lun 23 Oct 2006 - 10:42

Voila je viens de faire l'aquistion d'un 4 en 1 pour monter sur mon moteur, mais celui ci ne possede pas les petites brides (fleches jaunes sur la photo) pour fixer les petites pipes (fleches bleues)

Est ce normal que sur ma pipe d'admission un tuyau soit bouché (fleche verte) avec une durite et de l'adhesif.
A l'achat du moteur les petites pipes n'etait pas fixer sur les brides.






Ceci est il genant pour le fonctionnement ou cela est normal ???
merci d'eclairer ma lanterne.

_________________
http://www.accrocoxlorraine.fr-bb.com
Revenir en haut Aller en bas
http://www.accrocoxlorraine.fr-bb.com
mick54
Super VWtiste
Super VWtiste


Nombre de messages : 467
Age : 36
Localisation : longwy
Date d'inscription : 03/08/2006

MessageSujet: Re: probleme 4 en 1   Lun 23 Oct 2006 - 10:52

tes petites pipes comme tu dis servent a rechauffer ta pipe pour ne pas que l essence givre l hiver et le tuyau sur la pipe devrait etre racorder au carbu normalement
Revenir en haut Aller en bas
Bart
Admin
Admin


Nombre de messages : 2596
Age : 36
Localisation : entre Nancy et Metz
Date d'inscription : 03/08/2006

MessageSujet: Re: probleme 4 en 1   Lun 23 Oct 2006 - 11:00

donc ce n'est pas grave alors ???

_________________
http://www.accrocoxlorraine.fr-bb.com
Revenir en haut Aller en bas
http://www.accrocoxlorraine.fr-bb.com
Josl1
Super VWtiste
Super VWtiste


Nombre de messages : 362
Age : 45
Localisation : Chantraine (88 - Vosges)
Date d'inscription : 08/09/2006

MessageSujet: Re: probleme 4 en 1   Lun 23 Oct 2006 - 11:52

Le 4/1 est pour un moteur en simple admission (F par exemple, pour un 1300), et ton moteur doit être un double (AB pour un 1300)... si je ne dis pas de conneries.

Après, pour la compatibilité entre les 2, j'en sais rien ...
Revenir en haut Aller en bas
http://josl1.over-blog.com/
mick54
Super VWtiste
Super VWtiste


Nombre de messages : 467
Age : 36
Localisation : longwy
Date d'inscription : 03/08/2006

MessageSujet: Re: probleme 4 en 1   Lun 23 Oct 2006 - 13:02

sur toutes les cox que j ai ca n a jamais ete racorder et je n ai jamais eu de souci
Revenir en haut Aller en bas
Bart
Admin
Admin


Nombre de messages : 2596
Age : 36
Localisation : entre Nancy et Metz
Date d'inscription : 03/08/2006

MessageSujet: Re: probleme 4 en 1   Lun 23 Oct 2006 - 16:17

Merci.

_________________
http://www.accrocoxlorraine.fr-bb.com
Revenir en haut Aller en bas
http://www.accrocoxlorraine.fr-bb.com
Contenu sponsorisé




MessageSujet: Re: probleme 4 en 1   Aujourd'hui à 8:35

Revenir en haut Aller en bas
 
probleme 4 en 1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage
» Probleme fish eye.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACCRO COX LORRAINE :: Technique & Législation :: Mécanique-
Sauter vers: