AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Pb d'allumage ou de démarreur????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
serialcoxer67
Apprenti VWtiste
Apprenti VWtiste


Nombre de messages : 35
Age : 34
Localisation : Soufflenheim-Sarrebourg
Date d'inscription : 18/01/2008

MessageSujet: Pb d'allumage ou de démarreur????   Dim 20 Jan 2008 - 10:10

Voilà, je vous soumet un peu soucis que je rencontre avec ma cox et je ne vois pas très bien d'ou cela peut provenir. J'espère que quelqu'un a déjà eu le même problème où que quelqu'un pourra me donner une solution.
Alors mon problème est tout simple ( si on peut dire) Ma cox ne démarre défois pas quand il fait froid... Je m'explique je tourne la clef, les voyants s'allume ( jusque la tout va bien) puis je tourne et là rien du tout. Aucun bruit, aucun claquement, pas de lancement, rien....
ça me l'avait déjà fait une fois et je l'avais poussée pour la faire démarrer. Elle à démarrer sans prroblème j'ai rouler 10 km environ je l'ai éteinte et elle à redémarrer sans soucis. Le lendemain aussi démarrage sans pb.
Vu que je ne m'y connait pas de trop ( démarreur, allumage, pb electrique ????)je vous poses la question en esperant qu'un de vous aurra la réponse, merci.
Revenir en haut Aller en bas
http://serialcoxer67.skyrock.com/
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: Pb d'allumage ou de démarreur????   Dim 20 Jan 2008 - 10:27

Quand tu dis "puis je tourne et là rien du tout aucun bruit aucun claquement pas de lancement" au tableau de bord ça dit quoi ?
les cosses du demarreur sont peut etre oxydées...elle couche dehors ?
sinon ça vient d'arriver à qqun y a aps longtemps on ne pensait pas du tout à ça mais en fait c'etait le starter automatique qui etait HS ! on y pensait pas parce que normalement elle devrait essayer de demarrer quand meme et calé alors verifie ça aussi parce que si au bout de 10 km elle a redemarré sans probleme c'est qu'elle etait chaude... donc starter desactivé demarrage assuré...

une fois ça verifié si c'est aps ça verifie aussi le contacteur du neiman ! ça m'est arrivé aussi cette connerie st j ai cherché longtemps.... contactueur HS
Revenir en haut Aller en bas
serialcoxer67
Apprenti VWtiste
Apprenti VWtiste


Nombre de messages : 35
Age : 34
Localisation : Soufflenheim-Sarrebourg
Date d'inscription : 18/01/2008

MessageSujet: Re: Pb d'allumage ou de démarreur????   Dim 20 Jan 2008 - 10:53

La voiture dort dans un garage. Je n'avais pas pensé au starter automatique, Ni aux cosses. Je vais vérifier tout ça.
merci de tes conseils.
Revenir en haut Aller en bas
http://serialcoxer67.skyrock.com/
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: Pb d'allumage ou de démarreur????   Dim 20 Jan 2008 - 11:04

pas de quoi on là pour s'aider
Revenir en haut Aller en bas
coxicoboy
Super VWtiste
Super VWtiste


Nombre de messages : 459
Age : 36
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: Pb d'allumage ou de démarreur????   Dim 20 Jan 2008 - 11:29

semperdark67 a écrit:
Voilà, je vous soumet un peu soucis que je rencontre avec ma cox et je ne vois pas très bien d'ou cela peut provenir. J'espère que quelqu'un a déjà eu le même problème où que quelqu'un pourra me donner une solution.
Alors mon problème est tout simple ( si on peut dire) Ma cox ne démarre défois pas quand il fait froid... Je m'explique je tourne la clef, les voyants s'allume ( jusque la tout va bien) puis je tourne et là rien du tout. Aucun bruit, aucun claquement, pas de lancement, rien....
ça me l'avait déjà fait une fois et je l'avais poussée pour la faire démarrer. Elle à démarrer sans prroblème j'ai rouler 10 km environ je l'ai éteinte et elle à redémarrer sans soucis. Le lendemain aussi démarrage sans pb.
Vu que je ne m'y connait pas de trop ( démarreur, allumage, pb electrique ????)je vous poses la question en esperant qu'un de vous aurra la réponse, merci.

Salut semperdark67,
ton probleme ne m'est pas du tout inconnu parce qu'il m'était arriver exactement les meme problemes, a savoir un demarreur qui s'actionne pas a froid. scratch

Pour mon cas, c'ete le solenoïde du demarreur qui été naze. (l'espece de "petit moteur" sur le demarreur.)
Donc la trois solutions:
1> soit tu change le solenoide
2> soit tu change tout l'ensemble demarreur
3> soit tu pousse quand elle est froide lol!

Je te deconseille tout de meme la troisieme solution, car a un moment donné, meme a "chaud" le solenoide ne repond plus.... Rolling Eyes
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
Elviscox54
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1305
Age : 33
Localisation : Carnutes
Date d'inscription : 22/11/2006

MessageSujet: Re: Pb d'allumage ou de démarreur????   Lun 21 Jan 2008 - 13:59

Une autre solution bien plus simple:

Ca fais combien de temps que tu as ta batterie? Car une batterie qui arrive en fin de vie à 2 réactions possible, soit plus rien, soit fonctionne bien par intermittence.

J'ai eu le cas: dés fois elle démarre, des fois elle démarre pas. Je roulais, puis au démarrage à un feu ou stop ou autre si je céllais, dés fois elle démarrais plus. J'attendais des fois 2 minute et ça repartais, des fois il fallais pousser.

Si t'as batterie à plus de 4 ans, ta des chances que ce soit ça.
Revenir en haut Aller en bas
coxicoboy
Super VWtiste
Super VWtiste


Nombre de messages : 459
Age : 36
Localisation : Mars la tour - 54
Date d'inscription : 05/04/2007

MessageSujet: Re: Pb d'allumage ou de démarreur????   Lun 21 Jan 2008 - 19:12

Effectivement, ca peut tres bien provenir de ca aussi Exclamation
Revenir en haut Aller en bas
http://coxicofrommars.neuf.fr/topic/index.html
Boost
Super VWtiste
Super VWtiste


Nombre de messages : 653
Age : 37
Localisation : Pagny les Goin (57)
Date d'inscription : 03/08/2006

MessageSujet: Re: Pb d'allumage ou de démarreur????   Lun 21 Jan 2008 - 21:00

Ca m'est arrivé aussi mais c'était une connerie de ma part...
J'suis allé en dessous de la voiture pour régler les boites de chauffage et j'ai débranché malencontreusement le fil du démarreur mais les symptomes étaient identiques (lumières allumées mais rien, pas de claquement)

Vérifies peut-être la qualité de tes cosses (corrodées peut-être)

Chris
Revenir en haut Aller en bas
http://vwboost.free.fr
COXOL
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1141
Age : 38
Localisation : luneville
Date d'inscription : 26/03/2007

MessageSujet: Re: Pb d'allumage ou de démarreur????   Mar 22 Jan 2008 - 7:41

salut si qd tu pousse elle demarre donc ce ni un probleme de d alumage ni electrique mais un probleme de demarreur ou de conection de demarreur
sur le demarreur tu as un fil de grosse section qui vas directement a la batterie et un petit qui lui er relie au neiman en direct
regarde bien aussi que qd tu tourne la clef en postion demarrer donc a fond tu du courant sur ce fil si oui c est le demarreur qui fonctionne pas si non regarde le sous le siege ar a droite tu a un raccort verifie bien mis si pas de courrant verifie neiman et fusible
Revenir en haut Aller en bas
daryl
MégaSuperVWtiste
MégaSuperVWtiste


Nombre de messages : 1801
Age : 37
Localisation : METZ
Date d'inscription : 08/04/2007

MessageSujet: Re: Pb d'allumage ou de démarreur????   Mar 22 Jan 2008 - 14:16

fusible ??? pas possible il redemarre après...
si le fusible est HS il peut jamais demarrer
moi je parierai sur le contacteur de neiman (pas le neiman)
je id sça parce que ça m'ai arrivé sur la cox je cherchais partout sur tout les cable j'ai acheté un neimen pour rien et c'etait le contacteur...et même symptômes...forcement
Revenir en haut Aller en bas
Protofuria
Admin
Admin


Nombre de messages : 7114
Age : 33
Localisation : Metz Beach
Date d'inscription : 20/10/2006

MessageSujet: Re: Pb d'allumage ou de démarreur????   Mar 22 Jan 2008 - 16:47

une autre piste a fouiller:

si l'ancien proprio a mis un relais sur le circuit du démarreur, ça peut etre celui ci qui fout la merde!

_________________
No offense, but stock is just so damn boring!
Revenir en haut Aller en bas
serialcoxer67
Apprenti VWtiste
Apprenti VWtiste


Nombre de messages : 35
Age : 34
Localisation : Soufflenheim-Sarrebourg
Date d'inscription : 18/01/2008

MessageSujet: Re: Pb d'allumage ou de démarreur????   Mer 23 Jan 2008 - 5:35

Merci de vos renseignements. je crois que je vais avoir pas mal de trucs à vérifier...
Revenir en haut Aller en bas
http://serialcoxer67.skyrock.com/
Contenu sponsorisé




MessageSujet: Re: Pb d'allumage ou de démarreur????   Aujourd'hui à 23:57

Revenir en haut Aller en bas
 
Pb d'allumage ou de démarreur????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pb d'allumage ou de démarreur????
» [megane coupe 2.0 an 96] probleme de demarrage (résolu)
» Probléme de démarrage sur K75 RT ®
» Probléme de démarrage 405 GR
» Démarreur qui ne tourne plus...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACCRO COX LORRAINE :: Technique & Législation :: Mécanique-
Sauter vers: